Note: Version v201808 will be sunset soon. All users of those versions must migrate to a newer one.

enum RequiredCollectionError.Reason (v201808)


Namespace
https://www.google.com/apis/ads/publisher/v201808
Enumeration Description
REQUIRED A required collection is missing.
TOO_LARGE Collection size is too large.
TOO_SMALL Collection size is too small.
UNKNOWN The value returned if the actual value is not exposed by the requested API version.

إرسال تعليقات حول...

هل تحتاج إلى مساعدة؟ انتقل إلى صفحة الدعم.