Note: Version v201811 will be sunset soon. All users of those versions must migrate to a newer one.

enum RequiredError.Reason (v201911)

The reasons for the target error.


Namespace
https://www.google.com/apis/ads/publisher/v201911
Enumeration Description
REQUIRED Missing required field.