Загрузите пакеты Google для Unity

Этот архив содержит текущие и более ранние версии официальных пакетов Google для Unity.

Инструкции по импорту этих пакетов в ваш проект Unity см. здесь .

Андроид

Пакет приложений для Android

com.google.android.appbundle

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.9.0 2023-03 2017.4
.unitypackage
.tgz
Никто
Никто
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Никто
Никто
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Никто
Никто
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Никто
Никто
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Никто
Никто
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Никто
Никто
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Никто
Никто
1.3.0 2020-10 2017.4
.tgz
Никто
1.2.0 2020-07 2017.4
.tgz
Никто
1.1.1 2020-06 2017.4
.tgz
Никто
1.1.0 2020-05 2017.4
.tgz
Никто
1.0.0 2020-03 2017.4
.tgz
Никто

Android-тюнер производительности

com.google.android.performancetuner

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.1.2 2021-05 2017.4
.unitypackage
.tgz
Никто
Никто
1.1.1 2021-04 2017.4
.unitypackage
.tgz
Никто
Никто
1.1.0 2021-02 2017.4
.unitypackage
.tgz
Никто
Никто
1.0.0 2020-06 2017.4
.unitypackage
.tgz
Никто
Никто

АР

Расширения ARCore для AR Foundation

com.google.ar.core.arfoundation.extensions-lite

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.30.0 2022-03 2019.4
.tgz
com.google.external-dependent-manager

Огневая база

Облачный Firestore для Firebase

com.google.firebase.firestore

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.6.0 2023-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.5.0 2023-09 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.4.0 2023-08 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.3.0 2023-07 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.2.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.1.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.0.0 2023-05 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.7.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.6.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.5.0 2023-02 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.4.0 2023-01 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.3.0 2022-12 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app

Облачные функции для Firebase

com.google.firebase.functions

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.6.0 2023-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.5.0 2023-09 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.4.0 2023-08 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.3.0 2023-07 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.2.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.1.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.0.0 2023-05 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.7.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.6.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.5.0 2023-02 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.4.0 2023-01 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.3.0 2022-12 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app

Облачное хранилище для Firebase

com.google.firebase.storage

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.6.0 2023-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.5.0 2023-09 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.4.0 2023-08 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.3.0 2023-07 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.2.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.1.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.0.0 2023-05 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.7.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.6.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.5.0 2023-02 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.4.0 2023-01 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.3.0 2022-12 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth

Приложение Firebase (основное)

com.google.firebase.app

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.tgz
com.google.external-dependent-manager
11.6.0 2023-10 2019.1
.tgz
com.google.external-dependent-manager
11.5.0 2023-09 2019.1
.tgz
com.google.external-dependent-manager
11.4.0 2023-08 2019.1
.tgz
com.google.external-dependent-manager
11.3.0 2023-07 2019.1
.tgz
com.google.external-dependent-manager
11.2.0 2023-06 2019.1
.tgz
com.google.external-dependent-manager
11.1.0 2023-06 2019.1
.tgz
com.google.external-dependent-manager
11.0.0 2023-05 2019.1
.tgz
com.google.external-dependent-manager
10.7.0 2023-03 2018.1
.tgz
com.google.external-dependent-manager
10.6.0 2023-03 2018.1
.tgz
com.google.external-dependent-manager
10.5.0 2023-02 2018.1
.tgz
com.google.external-dependent-manager
10.4.0 2023-01 2018.1
.tgz
com.google.external-dependent-manager
10.3.0 2022-12 2018.1
.tgz
com.google.external-dependent-manager
10.2.0 2022-11 2018.1
.tgz
com.google.external-dependent-manager
10.1.1 2022-11 2018.1
.tgz
com.google.external-dependent-manager
10.1.0 2022-11 2019.1
.tgz
com.google.external-dependent-manager
10.0.1 2022-10 2019.1
.tgz
com.google.external-dependent-manager
10.0.0 2022-10 2019.1
.tgz
com.google.external-dependent-manager
9.6.0 2022-09 2018.1
.tgz
com.google.external-dependent-manager
9.5.0 2022-09 2018.1
.tgz
com.google.external-dependent-manager
9.4.0 2022-08 2018.1
.tgz
com.google.external-dependent-manager
9.3.0 2022-07 2018.1
.tgz
com.google.external-dependent-manager
9.2.0 2022-07 2018.1
.tgz
com.google.external-dependent-manager
9.1.0 2022-06 2018.1
.tgz
com.google.external-dependent-manager
9.0.0 2022-05 2018.1
.tgz
com.google.external-dependent-manager
8.10.1 2022-05 2017.1
.tgz
com.google.external-dependent-manager
8.10.0 2022-04 2017.1
.tgz
com.google.external-dependent-manager
8.9.0 2022-04 2017.1
.tgz
com.google.external-dependent-manager
8.8.0 2022-01 2017.1
.tgz
com.google.external-dependent-manager
8.7.0 2021-12 2017.1
.tgz
com.google.external-dependent-manager
8.6.2 2021-11 2017.1
.tgz
com.google.external-dependent-manager
8.6.1 2021-11 2017.1
.tgz
com.google.external-dependent-manager
8.6.0 2021-11 2017.1
.tgz
com.google.external-dependent-manager
8.5.0 2021-10 2017.1
.tgz
com.google.external-dependent-manager
8.4.0 2021-10 2017.1
.tgz
com.google.external-dependent-manager
8.3.0 2021-09 2017.1
.tgz
com.google.external-dependent-manager
8.2.0 2021-09 2017.1
.tgz
com.google.external-dependent-manager
8.1.0 2021-07 2017.1
.tgz
com.google.external-dependent-manager
8.0.0 2021-06 2017.1
.tgz
com.google.external-dependent-manager
7.2.0 2021-05 2017.1
.tgz
com.google.external-dependent-manager
7.1.0 2021-03 2017.1
.tgz
com.google.external-dependent-manager
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependent-manager
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependent-manager
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependent-manager
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependent-manager
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependent-manager
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependent-manager
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependent-manager
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependent-manager

Проверка приложения Firebase

com.google.firebase.app-check

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.6.0 2023-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.5.0 2023-09 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.4.0 2023-08 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.3.0 2023-07 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.2.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.1.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.0.0 2023-05 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app

Аутентификация Firebase

com.google.firebase.auth

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.6.0 2023-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.5.0 2023-09 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.4.0 2023-08 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.3.0 2023-07 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.2.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.1.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.0.0 2023-05 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.7.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.6.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.5.0 2023-02 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.4.0 2023-01 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.3.0 2022-12 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app

Облачный обмен сообщениями Firebase

com.google.firebase.messaging

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.6.0 2023-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.5.0 2023-09 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.4.0 2023-08 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.3.0 2023-07 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.2.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.1.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.0.0 2023-05 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.7.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.6.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.5.0 2023-02 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.4.0 2023-01 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.3.0 2022-12 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app

Firebase Крашлитикс

com.google.firebase.crashlytics

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.6.0 2023-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.5.0 2023-09 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.4.0 2023-08 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.3.0 2023-07 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.2.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.1.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.0.0 2023-05 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.7.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.6.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.5.0 2023-02 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.4.0 2023-01 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.3.0 2022-12 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app

com.google.firebase.dynamic-links

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.6.0 2023-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.5.0 2023-09 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.4.0 2023-08 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.3.0 2023-07 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.2.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.1.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.0.0 2023-05 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.7.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.6.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.5.0 2023-02 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.4.0 2023-01 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.3.0 2022-12 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app

Установка Firebase

com.google.firebase.installations

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.6.0 2023-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.5.0 2023-09 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.4.0 2023-08 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.3.0 2023-07 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.2.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.1.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.0.0 2023-05 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.7.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.6.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.5.0 2023-02 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.4.0 2023-01 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.3.0 2022-12 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app

Идентификатор экземпляра Firebase

com.google.firebase.instance-id

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app

База данных Firebase в реальном времени

com.google.firebase.database

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.6.0 2023-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.5.0 2023-09 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.4.0 2023-08 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.3.0 2023-07 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.2.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.1.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
11.0.0 2023-05 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.7.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.6.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.5.0 2023-02 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.4.0 2023-01 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.3.0 2022-12 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
com.google.firebase.auth

Удаленная конфигурация Firebase

com.google.firebase.remote-config

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.6.0 2023-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.5.0 2023-09 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.4.0 2023-08 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.3.0 2023-07 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.2.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.1.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.0.0 2023-05 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.7.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.6.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.5.0 2023-02 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.4.0 2023-01 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.3.0 2022-12 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app

Google Аналитика для Firebase

com.google.firebase.analytics

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
11.7.0 2024-02 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.6.0 2023-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.5.0 2023-09 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.4.0 2023-08 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.3.0 2023-07 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.2.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.1.0 2023-06 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
11.0.0 2023-05 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.7.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.6.0 2023-03 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.5.0 2023-02 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.4.0 2023-01 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.3.0 2022-12 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependent-manager
com.google.firebase.app

Гугл игры

Доставка игровых активов

com.google.play.assetdelivery

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.8.2 2023-03 2023.1.0 (Бета)
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.8.1 2022-09 2023.1.0 (Бета)
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.8.0 2022-07 2023.1.0 (Бета)
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Играть в биллинговую библиотеку

com.google.play.billing

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
3.2.4 2022-07 2017.4
.unitypackage
.tgz
Включено
3.2.3 2022-02 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
3.2.2 2022-01 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
3.2.1 2021-11 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
3.2.0 2021-06 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
3.1.2 2021-03 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
3.1.0 2020-10 2017.4
.tgz
com.google.android.appbundle
3.0.2 2020-07 2017.4
.tgz
com.google.android.appbundle
3.0.0 2020-06 2017.4
.tgz
com.google.android.appbundle
2.2.1 2020-05 2017.4
.tgz
com.google.android.appbundle
2.2.0 2020-03 2017.4
.tgz
com.google.android.appbundle

Играть в обычном режиме

com.google.play.common

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.8.2 2023-03 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle

Играть в ядро

com.google.play.core

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.8.3 2024-01 2018.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.external-dependent-manager
1.8.2 2023-03 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.external-dependent-manager
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.external-dependent-manager
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.external-dependent-manager
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.external-dependent-manager
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.external-dependent-manager
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.external-dependent-manager
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle

Обзор игры в приложении

com.google.play.review

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Обновление в приложении Play

com.google.play.appupdate

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.play.core

Играть мгновенно

com.google.play.instant

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle
com.google.play.common

Воспроизвести API целостности

com.google.play.integrity

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.3.1 2024-01 2018.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.3.0 2023-11 2018.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.1.0 2023-04 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.0.2 2022-09 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.0.1 2022-07 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core
1.0.0 2022-02 2017.4
.unitypackage
.tgz
Включено
com.google.android.appbundle
com.google.play.common
com.google.external-dependent-manager
com.google.play.core

Входной SDK

com.google.android.libraries.play.games.inputmapping

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.1.0-бета 2023-04 2018.1
.unitypackage
.tgz
Включено
com.google.external-dependent-manager

Устаревшие версии входного SDK

com.google.play.inputmapping

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.0.0-бета 2022-07 2017.4
.unitypackage
.tgz
Включено
com.google.external-dependent-manager

Инструменты

Менеджер внешних зависимостей для Unity

com.google.external-dependency-manager

Версия Дата публикации Минимальная версия Unity Скачать Зависимости
1.2.179 2024-02 2019.1
.unitypackage
.tgz
Никто
Никто
1.2.177 2023-08 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.176 2023-04 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.175 2022-11 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.174 2022-10 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.173 2022-09 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.172 2022-06 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.171 2022-05 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.170 2022-04 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.169 2022-01 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.168 2021-12 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.167 2021-10 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.166 2021-06 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.165 2021-04 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.164 2021-03 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.163 2020-12 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.162 2020-11 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.161 2020-10 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.160 2020-10 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.159 2020-09 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.158 2020-09 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.157 2020-08 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.156 2020-06 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.155 2020-05 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.153 2020-04 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.152 2020-04 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.151 2020-04 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.149 2020-04 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.148 2020-04 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.147 2020-04 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.146 2020-04 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.145 2020-04 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.144 2020-03 2017.1
.unitypackage
.tgz
Никто
Никто
1.2.143 2020-03 2017.1
.unitypackage
.tgz
Никто
Никто