Unity için Google paketlerini indirin

Bu arşiv, Google'ın Unity için resmi paketlerinin güncel ve eski sürümlerini içerir.

Bu paketleri Unity projenize aktarmayla ilgili talimatlar için burayı inceleyin.

Android

Android App Bundle

com.google.android.appbundle

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1,8,0 2022-07 2017,4
.unitypackage
.tgz
Yok
Yok
1,7,0 2022-02 2017,4
.unitypackage
.tgz
Yok
Yok
1,6,1 2022-01 2017,4
.unitypackage
.tgz
Yok
Yok
1,6,0 2021-11 2017,4
.unitypackage
.tgz
Yok
Yok
1,5,0 2021-06 2017,4
.unitypackage
.tgz
Yok
Yok
1,4,0 2021-03 2017,4
.unitypackage
.tgz
Yok
Yok
1,3,0 2020-10 2017,4
.tgz
Yok
1,2,0 2020-07 2017,4
.tgz
Yok
1,1,1 2020-06 2017,4
.tgz
Yok
1,1,0 2020-05 2017,4
.tgz
Yok
1,0,0 2020-03 2017,4
.tgz
Yok

Android Performance Tuner

com.google.android.performancetuner

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1,1,2 2021-05 2017,4
.unitypackage
.tgz
Yok
Yok
1,1,1 2021-04 2017,4
.unitypackage
.tgz
Yok
Yok
1,1,0 2021-02 2017,4
.unitypackage
.tgz
Yok
Yok
1,0,0 2020-06 2017,4
.unitypackage
.tgz
Yok
Yok

Arjantin

AR Foundation için ARCore Uzantıları

com.google.ar.core.arfoundation.extensions-lite

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1,30,0 2022-03 2019,4
.tgz
com.google.external-dependency-manager

Firebase

Firebase için Cloud Firestore

com.google.firebase.firestore

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
9,3,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,2,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,1,0 2022-06 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,0,0 2022-05 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,9,0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,7,0 2021-12 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,6,0 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,5,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,4,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,1,0 2021-03 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,16,0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15,0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Cloud Functions for Firebase

com.google.firebase.functions

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
9,3,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,2,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,1,0 2022-06 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,0,0 2022-05 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,9,0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,7,0 2021-12 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,6,0 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,5,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,4,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,1,0 2021-03 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,16,0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15,0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Cloud Storage for Firebase

com.google.firebase.storage

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
9,3,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9,2,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9,1,0 2022-06 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9,0,0 2022-05 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,9,0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,7,0 2021-12 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,6,0 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,5,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,4,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7,1,0 2021-03 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6,16,0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6,15,0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth

Firebase Uygulaması (Temel)

com.google.firebase.app

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
9,3,0 2022-07 2018.1
.tgz
com.google.external-dependency-manager
9,2,0 2022-07 2018.1
.tgz
com.google.external-dependency-manager
9,1,0 2022-06 2018.1
.tgz
com.google.external-dependency-manager
9,0,0 2022-05 2018.1
.tgz
com.google.external-dependency-manager
8.10.1 2022-05 2017.1
.tgz
com.google.external-dependency-manager
8.10.0 2022-04 2017.1
.tgz
com.google.external-dependency-manager
8,9,0 2022-04 2017.1
.tgz
com.google.external-dependency-manager
8.8.0 2022-01 2017.1
.tgz
com.google.external-dependency-manager
8,7,0 2021-12 2017.1
.tgz
com.google.external-dependency-manager
8.6.2 2021-11 2017.1
.tgz
com.google.external-dependency-manager
8.6.1 2021-11 2017.1
.tgz
com.google.external-dependency-manager
8,6,0 2021-11 2017.1
.tgz
com.google.external-dependency-manager
8,5,0 2021-10 2017.1
.tgz
com.google.external-dependency-manager
8,4,0 2021-10 2017.1
.tgz
com.google.external-dependency-manager
8.3.0 2021-09 2017.1
.tgz
com.google.external-dependency-manager
8.2.0 2021-09 2017.1
.tgz
com.google.external-dependency-manager
8.1.0 2021-07 2017.1
.tgz
com.google.external-dependency-manager
8.0.0 2021-06 2017.1
.tgz
com.google.external-dependency-manager
7.2.0 2021-05 2017.1
.tgz
com.google.external-dependency-manager
7,1,0 2021-03 2017.1
.tgz
com.google.external-dependency-manager
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
6,16,0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
6,15,0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager

Firebase Authentication

com.google.firebase.auth

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
9,3,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,2,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,1,0 2022-06 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,0,0 2022-05 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,9,0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,7,0 2021-12 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,6,0 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,5,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,4,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,1,0 2021-03 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,16,0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15,0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Cloud Messaging

com.google.firebase.messaging

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
9,3,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,2,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,1,0 2022-06 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,0,0 2022-05 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,9,0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,7,0 2021-12 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,6,0 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,5,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,4,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,1,0 2021-03 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,16,0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15,0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Crashlytics

com.google.firebase.crashlytics

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
9,3,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,2,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,1,0 2022-06 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,0,0 2022-05 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,9,0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,7,0 2021-12 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,6,0 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,5,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,4,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,1,0 2021-03 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,16,0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15,0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

com.google.firebase.dynamic-links

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
9,3,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,2,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,1,0 2022-06 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,0,0 2022-05 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,9,0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,7,0 2021-12 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,6,0 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,5,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,4,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,1,0 2021-03 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,16,0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15,0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Yüklemeleri

com.google.firebase.installations

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
9,3,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,2,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,1,0 2022-06 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,0,0 2022-05 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,9,0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,7,0 2021-12 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,6,0 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,5,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,4,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,1,0 2021-03 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Örnek Kimliği

com.google.firebase.instance-id

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,1,0 2021-03 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,16,0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15,0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Realtime Database

com.google.firebase.database

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
9,3,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9,2,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9,1,0 2022-06 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9,0,0 2022-05 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,9,0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,7,0 2021-12 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,6,0 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,5,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,4,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7,1,0 2021-03 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6,16,0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6,15,0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth

Firebase Remote Config

com.google.firebase.remote-config

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
9,3,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,2,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,1,0 2022-06 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,0,0 2022-05 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,9,0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,7,0 2021-12 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,6,0 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,5,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,4,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,1,0 2021-03 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,16,0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15,0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Google Analytics for Firebase

com.google.firebase.analytics

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
9,3,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,2,0 2022-07 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,1,0 2022-06 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9,0,0 2022-05 2018.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,9,0 2022-04 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,7,0 2021-12 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,6,0 2021-11 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,5,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8,4,0 2021-10 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,1,0 2021-03 2017.1
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7,0,2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7,0,0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,16,0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15,0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Google Play

Play Asset Delivery

com.google.play.assetdelivery

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1,8,0 2022-07 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,7,0 2022-02 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,6,1 2022-01 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,6,0 2021-11 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,5,0 2021-06 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.play.core
1,4,0 2021-03 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.play.core
1,3,0 2020-10 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1,2,0 2020-07 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1,1,1 2020-06 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1,1,0 2020-05 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1,0,0 2020-03 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Play Faturalandırma Kitaplığı

com.google.play.billing

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
3,2,4 2022-07 2017,4
.unitypackage
.tgz
Dahil
3,2,3 2022-02 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
3.2.2 2022-01 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
3.2.1 2021-11 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
3,2.0 2021-06 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
3.1.2 2021-03 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
3,1 2020-10 2017,4
.tgz
com.google.android.appbundle
3.0.2 2020-07 2017,4
.tgz
com.google.android.appbundle
3.0.0 2020-06 2017,4
.tgz
com.google.android.appbundle
2,2.1 2020-05 2017,4
.tgz
com.google.android.appbundle
2,2,0 2020-03 2017,4
.tgz
com.google.android.appbundle

Play Ortak

com.google.play.common

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1,8,0 2022-07 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1,7,0 2022-02 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1,6,1 2022-01 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1,6,0 2021-11 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1,5,0 2021-06 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1,4,0 2021-03 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1,3,0 2020-10 2017,4
.tgz
com.google.android.appbundle
1,2,0 2020-07 2017,4
.tgz
com.google.android.appbundle
1,1,1 2020-06 2017,4
.tgz
com.google.android.appbundle
1,1,0 2020-05 2017,4
.tgz
com.google.android.appbundle
1,0,0 2020-03 2017,4
.tgz
com.google.android.appbundle

Play Core

com.google.play.core

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1,8,0 2022-07 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.external-dependency-manager
1,7,0 2022-02 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.external-dependency-manager
1,6,1 2022-01 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.external-dependency-manager
1,6,0 2021-11 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.external-dependency-manager
1,5,0 2021-06 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1,4,0 2021-03 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1,3,0 2020-10 2017,4
.tgz
com.google.android.appbundle
1,2,0 2020-07 2017,4
.tgz
com.google.android.appbundle
1,1,1 2020-06 2017,4
.tgz
com.google.android.appbundle
1,1,0 2020-05 2017,4
.tgz
com.google.android.appbundle
1,0,0 2020-03 2017,4
.tgz
com.google.android.appbundle

Uygulama İçi İncelemeyi Oynat

com.google.play.review

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1,8,0 2022-07 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,7,0 2022-02 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,6,1 2022-01 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,6,0 2021-11 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,5,0 2021-06 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.play.core
1,4,0 2021-03 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.play.core
1,3,0 2020-10 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1,2,0 2020-07 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Uygulama İçi Güncellemeyi Oynat

com.google.play.appupdate

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1,8,0 2022-07 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,7,0 2022-02 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,6,1 2022-01 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,6,0 2021-11 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,5,0 2021-06 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.play.core
1,4,0 2021-03 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.play.core

Anında Oyna

com.google.play.instant

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1,8,0 2022-07 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
1,7,0 2022-02 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
1,6,1 2022-01 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
1,6,0 2021-11 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
1,5,0 2021-06 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
1,4,0 2021-03 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
1,3,0 2020-10 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
1,2,0 2020-07 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
1,1,1 2020-06 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
1,1,0 2020-05 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
1,0,0 2020-03 2017,4
.tgz
com.google.android.appbundle
com.google.play.common

Play Integrity API'si

com.google.play.integrity

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1,0,1 2022-07 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1,0,0 2022-02 2017,4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core

Giriş SDK'sı

com.google.play.inputmapping

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1.0.0-beta 2022-07 2017,4
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager

Araçlar

Unity için Harici Bağımlılık Yöneticisi

com.google.external-dependency-manager

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1,2.172 2022-06 2017.1
.unitypackage
.tgz
Yok
Yok
1.2.171 2022-05 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.170 2022-04 2017.1
.unitypackage
.tgz
Yok
Yok
1,2,169 2022-01 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.168 2021-12 2017.1
.unitypackage
.tgz
Yok
Yok
1,2,167 2021-10 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.166 2021-06 2017.1
.unitypackage
.tgz
Yok
Yok
1.2.165 2021-04 2017.1
.unitypackage
.tgz
Yok
Yok
1.2.164 2021-03 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.163 2020-12 2017.1
.unitypackage
.tgz
Yok
Yok
1,2,162 2020-11 2017.1
.unitypackage
.tgz
Yok
Yok
1.2.161 2020-10 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.160 2020-10 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.159 2020-09 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.158 2020-09 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.157 2020-08 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.156 2020-06 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.155 2020-05 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.153 2020-04 2017.1
.unitypackage
.tgz
Yok
Yok
1.2.152 2020-04 2017.1
.unitypackage
.tgz
Yok
Yok
1.2.151 2020-04 2017.1
.unitypackage
.tgz
Yok
Yok
1,2,149 2020-04 2017.1
.unitypackage
.tgz
Yok
Yok
1.2.148 2020-04 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.147 2020-04 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.146 2020-04 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.145 2020-04 2017.1
.unitypackage
.tgz
Yok
Yok
1.2.144 2020-03 2017.1
.unitypackage
.tgz
Yok
Yok
1,2.143 2020-03 2017.1
.unitypackage
.tgz
Yok
Yok